Форум » Технические вопросы » Форум не открывается. » Ответить

Форум не открывается.

popsa:

Ответов - 15

popsa: Алла, я пишу здесь,надеюсь вы прочтете. Не могу зайти на форум с компьютера. Появляется лишь шапка и все. Говорят не открывается у всех кто живет в тамбовской области. Надеюсь это временно. Но продолжается это либо с неделю. Навряд ли это можно решить, но я решила известить об этом.

Admin: popsa, попробуйте использовать другой браузер. Возможно, дело в этом. Насколько я поняла, у Вас Опера. Попробуйте войти через Internet Explorer или Mozilla.

olga45698: popsa, это не только у Вас, у меня иногда такая же аказия. Алла, права дело в браузере.

popsa: Admin, olga45698 ,да у меня опера,но я пробовала и ие 8, и мозиллу, и хром. Опять с телефона пишу. И дело даже не в ip как я думала. И в настройках смотрела,не помогло. Каждый день пробую.

Admin: popsa, у меня IE 6 - всё работает. Техподдержка говорит, что это именно Опера может барахлить. Вот насчёт Тамбовской области ничего не могу сказать. А на работе или от друзей если попробовать войти? С разных компьютеров.

popsa: Admin, сделала пинг сайта, все нормально. А вот сделав трассировку, выяснилось, что на одном из узлов происходит потеря данных, получается, что проблема в пределах сети моего провайдера. Короче надо просто им позвонить и узнать)) я не очень в этом разбираюсь. Больше ни от кого не пробовала смотреть. Как будут новости, сообщу) купила колоду карт и так некстати оборвалось все))

Admin: popsa пишет: Больше ни от кого не пробовала смотреть. Я бы попробовала. Просто интереса ради. popsa пишет: купила колоду карт и так некстати оборвалось все Будем ждать. А сейчас запросто может быть такое. Ретро-Меркурий даёт в том числе и проблемы с инетом.

laska: Ой, у меня тоже периодически такое бывает... заходишь на главную, всё отображается, а подфорумы все пустые Думала, может, технические работы на сайте. P.S. браузер Опера. Никогда раньше подобного не было.

Admin: laska пишет: Думала, может, технические работы на сайте. А это частое явление, но у Оперы действительно проблем больше.

val: Admin пишет: заходишь на главную, всё отображается, а подфорумы все пустые Для статистики - то же самое было пару раз за этот месяц. У меня Internet Explorer 8.

Admin: На всякий случай пишу тут. У меня уже второй день проблемы со входом на форум. Вчера форум не открывался вообще. Я объявление о причинах над таблицей форума повесила. Поэтому меня не теряйте.

popsa: Я не знаю, что это было, но именно сегодня форум заработал. Только сейчас увидела адрес изменился.

popsa: опять у меня проблема с форумом, не открывается

Admin: popsa, только через Оперу не открывается или через Эксплорер с Мозиллой тоже?

popsa: Вот стоило только написать, а сейчас снова зашла, все хорошо отображается, как никогда, интересно надолго ли



полная версия страницы